1. 首页
  2. 快讯
  3. Wanchain:Storeman节点运营者需要将节点升级至7.0.1版本

Wanchain:Storeman节点运营者需要将节点升级至7.0.1版本

Wanchain发推称,研发团队对安全多方计算(MPC)协议进行了一些改进,所有Storeman节点运营者需要将节点升级至7.0.1版本。此次升级将在UTC时间5月31日8点(北京时间16点)开始提供,在升级过程中,跨链交易可能暂时不可用。此次升级将在MPC协议、去中心化、安全、网络稳定性方面提供改进。

上一篇:

下一篇:

合约大师 比特币合约

相关推荐